Die Suche ergab 33 Treffer

von bennoliene
So 13. Jan 2019, 00:25
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Habe auch den ipv6 deaktiviert, ebenfalls ohne Erfolg. Ich hab jetzt echt die Schnauze voll von dem Sch..., ich installiere Windows 10, das läuft auf dem neuen Rechner nämlich einwandfrei. Fürs 18.04 bleibt dann eben nur der alte HP. Vielen Dank an alle, die mich mit Tipps und Tricks versorgt haben....
von bennoliene
Sa 12. Jan 2019, 19:51
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Hast recht, es ist ein UPC Router, der neueste. Wurde erst vor einigen Monaten ausgetauscht.
von bennoliene
Fr 11. Jan 2019, 22:23
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Habe die interne Karte (war bei mir auch wlo1) lt Anweisung entfernt und neu gebootet.
jetzt heisst die Karte scheinbar wlx503blablablabla und funktioniert immer noch nicht. Steht immer noch 1Mb ...
von bennoliene
Fr 11. Jan 2019, 21:58
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Habe zumindest oben den reiter der internen definitiv nicht aktuell beim Foto...
von bennoliene
Fr 11. Jan 2019, 21:57
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Ist am Foto schlecht zu erkennen, aber die interne habe ich entfernt und automatisch verbinden habe ich abgeschaltet, danach habe ich auf die usb w lan umgeschaltet und die verbindung hergestellt. das foto zeigt definitiv die usb karte.
von bennoliene
Fr 11. Jan 2019, 21:24
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Beim Neuen steht auch nur 1Mb/s
Beim Alten steht 43Mb/s
von bennoliene
Fr 11. Jan 2019, 20:41
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Screenshot_2019-01-11-20-37-45-1.png
Screenshot_2019-01-11-20-37-45-1.png (64.03 KiB) 91 mal betrachtet
von bennoliene
Fr 11. Jan 2019, 20:33
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Habe alles gemacht wie im Video gezeigt, wenn das Netzwerk nicht gerade ausfällt (habe Sichtkontakt zum Router. Der ist ca 3m entfernt und trotzdem nur max. 1 Balken Empfang), habe ich Downloadraten zwischen 1,9 und 3Mbit/s. Gleich daneben steht mein alter Laptop, ebenfalls mit 18.04. und hat Downlo...
von bennoliene
Fr 11. Jan 2019, 13:32
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Habe mir oben genannten Stick besorgt und - böse Überraschung: Funktioniert ebenso wenig wie die eingebaute Karte und der andere W Lan Stick, den ich mir ebenfalls schon besorgt hatte. Ich verstehe nicht, dass es bis Kernel .32 wunderbar funktionierte und danach geht nix mehr. Ein absoluter Rückschr...
von bennoliene
Mi 19. Dez 2018, 19:34
Forum: Ubuntu 18.04-LTS
Thema: Nach Update wieder kein internet :o(
Antworten: 23
Zugriffe: 1571

Re: Nach Update wieder kein internet :o(

Hallo zusammen. Das kommt raus, wenn ich oben beschriebenes in das Terminal eingebe: OK:1 http://la-mirrors.evowise.com/ubuntu bionic InRelease OK:2 http://la-mirrors.evowise.com/ubuntu bionic-updates InRelease OK:3 http://la-mirrors.evowise.com/ubuntu bionic-backports InRelease OK:4 http://la-mirro...